La Community degli studenti di Ingegneria Informatica di Napoli


Utenti:13002  (Ultimo: Lollo42)
Attualmente On-Line: 189
Totale Pagine Viste: 82939265

Numero di Downloads: 944975
Numero di Posts nel Forum: 273494
Totale News: 1795



Nickname    Password      (Registrati QUI)
Oggi, 06 Dec 2019 01:44:52   (server time)


.::Menu del Sito

 Home Page
 Cerca nel FORUM
 Statistiche
 Elenco Utenti
 Scrivi allo staff
 Links
 INFORMAZIONI
 FAQ
 Calendario Eventi
 News
 Archivio News
 Invia News
 Argomenti
 COMMUNITY
 Forums
 Trovamici
 CHAT IRC
 Chi segue i Corsi?
 APPUNTI
 Downloads
 UTENTE
 Pannello Personale
 Messaggi Privati
 ALTRO
 Annunci Economici
 Cruciverba On Line

 UNIVERSITA'
 Federico II
 Sito Docenti
 Facoltà di Ingegneria
 Ingegneria Informatica
 Bacheca Esami
 ESIS - Chiosco Servizi
 Campus Unina
 Elenco Telefonico Unina
 Biblioteca ingegneria
 Biblioteche Unina
 DIS - (Inf. - Sist.)
 Prisma Lab
 Elettrotecnica
 Mobilab
 Diet - (Elettr. - Telec)
 SincroLAB
 RADIO F2
 ADISU (diritto allo studio)
 Banca dati Laureati
 Wikipedia - Federico II

.::Chat Offline

Purtroppo per l''ennesimo problema di hosting la chat è temporaneamente disabilitata, mi scuso per i disagi e provvederò a breve ad un ripristino/sostituzione
grazie
PeX

  
Quelli Di Informatica: Forums

Quelli di Informatica :: Leggi il Topic - Problema video sito internet
 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

Problema video sito internet

 
Nuovo Topic   Rispondi    Indice del forum -> Internet, il web e la luna
Precedente :: Successivo  
Autore Messaggio
Quasimodo
Quello Avanzato
Quello Avanzato

Corso: I Anno (N-Z)

Attualmente è: Offline
Messaggi: 20
Registrato: Mar 17, 2008

MessaggioInviato: Dom 22 Set, 2013 - 20:49    Oggetto: Problema video sito internet Rispondi citando

Ciao a tutti,
ho un sito html in italiano in cui ho inserito un video flash, sito replicato poi in inglese traducendolo tutto e mettendolo su altro server ostato negli usa.
Il problema però è che mentre nella versione italiana video e audio si sentono, nella versione americana il video si vede ma è muto. Ho ricaricato il sito più volte ed ho chiesto aiuto all'hosting, ma non mi ha saputo aiutare.
Il sito che va è questo http://goo.gl/jxqX5Z e questo quello che non va http://goo.gl/IwyVuN .
C'è qualcuno che conosce il problema e mi aiuta a far funzionare l'audio nel secondo sito?
Grazie

__________________
Cerchi oggettistica regalo originale? ideeregalooriginali.eu (original gift ideas in inglese)
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Internet, il web e la luna Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Idea, website e amministrazione by PeXPeX
Il materiale nel sito è disponibile GRATUITAMENTE e non può essere connesso a nessuna attività economica o LUCRATIVA
Sito sviluppato in PHP sulla base del CMS PHP-Nuke. Su licenza GPL/GNU Best View 1024*768