La Community degli studenti di Ingegneria Informatica di Napoli


Utenti:13002  (Ultimo: Lollo42)
Attualmente On-Line: 313
Totale Pagine Viste: 82944680

Numero di Downloads: 944976
Numero di Posts nel Forum: 273498
Totale News: 1795



Nickname    Password      (Registrati QUI)
Oggi, 06 Dec 2019 09:12:40   (server time)


.::Menu del Sito

 Home Page
 Cerca nel FORUM
 Statistiche
 Elenco Utenti
 Scrivi allo staff
 Links
 INFORMAZIONI
 FAQ
 Calendario Eventi
 News
 Archivio News
 Invia News
 Argomenti
 COMMUNITY
 Forums
 Trovamici
 CHAT IRC
 Chi segue i Corsi?
 APPUNTI
 Downloads
 UTENTE
 Pannello Personale
 Messaggi Privati
 ALTRO
 Annunci Economici
 Cruciverba On Line

 UNIVERSITA'
 Federico II
 Sito Docenti
 Facoltà di Ingegneria
 Ingegneria Informatica
 Bacheca Esami
 ESIS - Chiosco Servizi
 Campus Unina
 Elenco Telefonico Unina
 Biblioteca ingegneria
 Biblioteche Unina
 DIS - (Inf. - Sist.)
 Prisma Lab
 Elettrotecnica
 Mobilab
 Diet - (Elettr. - Telec)
 SincroLAB
 RADIO F2
 ADISU (diritto allo studio)
 Banca dati Laureati
 Wikipedia - Federico II

.::Chat Offline

Purtroppo per l''ennesimo problema di hosting la chat è temporaneamente disabilitata, mi scuso per i disagi e provvederò a breve ad un ripristino/sostituzione
grazie
PeX

  
Quelli Di Informatica: Forums

Quelli di Informatica :: Leggi il Topic - Chrome lento e Firefox no! Perché?
 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

Chrome lento e Firefox no! Perché?

 
Nuovo Topic   Rispondi    Indice del forum -> Internet, il web e la luna
Precedente :: Successivo  
Autore Messaggio
lugeno
quello supermega top
quello supermega top

Corso: II Anno Specialistica

Attualmente è: Offline
Messaggi: 2078
Registrato: Feb 12, 2005

MessaggioInviato: Sab 12 Mar, 2011 - 13:27    Oggetto: Chrome lento e Firefox no! Perché? Rispondi citando

Salve a tutti,

ho un problema con Google Chrome. Praticamente è molto lento a caricare le pagine web. Se faccio un test di velocità non raggiunge il massimo e come ping mi dà oltre 500 ms!! Voi direste: la linea fa schifo! Bè non è questo il problema in quanto se faccio le stesse operazioni con Firefox e IE non riscontro alcun problema: velocità di navigazione massima e ping che non supera i 60 ms. Pensavo che il problema potesse essere una incompatibilità con la rete Telecom ma sono andato a casa di mio cugino che ha la stessa linea e a lui va una bellezza. Qualcuno mi sa spiegare come mai?

Ciao!
_________________
"Chi ben sa che non sa ne sa più di chi ne sa"
Torna in cima
Profilo Messaggio privato Invia email
Fabio1989
quello storico
quello storico

Corso: II Anno (N-Z)

Attualmente è: Offline
Messaggi: 715
Registrato: Dec 11, 2008

MessaggioInviato: Sab 12 Mar, 2011 - 14:41    Oggetto: Re: Chrome lento e Firefox no! Perché? Rispondi citando

lugeno ha scritto:
Salve a tutti,

ho un problema con Google Chrome. Praticamente è molto lento a caricare le pagine web. Se faccio un test di velocità non raggiunge il massimo e come ping mi dà oltre 500 ms!! Voi direste: la linea fa schifo! Bè non è questo il problema in quanto se faccio le stesse operazioni con Firefox e IE non riscontro alcun problema: velocità di navigazione massima e ping che non supera i 60 ms. Pensavo che il problema potesse essere una incompatibilità con la rete Telecom ma sono andato a casa di mio cugino che ha la stessa linea e a lui va una bellezza. Qualcuno mi sa spiegare come mai?

Ciao!

boh, prova il firewall, magari lo blocca, altrimenti prova a cancellarlo per bene (se usi windows, con programmi tipo revo uninstaller) e provi a reinstallarlo
Torna in cima
Profilo Messaggio privato MSN Messenger
lugeno
quello supermega top
quello supermega top

Corso: II Anno Specialistica

Attualmente è: Offline
Messaggi: 2078
Registrato: Feb 12, 2005

MessaggioInviato: Dom 13 Mar, 2011 - 03:03    Oggetto: Rispondi citando

Come è possibile che il firewall blocchi solo chrome e non gli altri browser?
_________________
"Chi ben sa che non sa ne sa più di chi ne sa"
Torna in cima
Profilo Messaggio privato Invia email
Fabio1989
quello storico
quello storico

Corso: II Anno (N-Z)

Attualmente è: Offline
Messaggi: 715
Registrato: Dec 11, 2008

MessaggioInviato: Dom 13 Mar, 2011 - 14:44    Oggetto: Rispondi citando

lugeno ha scritto:
Come è possibile che il firewall blocchi solo chrome e non gli altri browser?

perchè magari quando hai avviato per la prima volta il browser hai sbagliato a clickare e invece di dargli i permessi l'hai filtrato, oppure non te l'ha chiesto proprio e s'è messo in automatico sul filtro
Torna in cima
Profilo Messaggio privato MSN Messenger
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Internet, il web e la luna Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Idea, website e amministrazione by PeXPeX
Il materiale nel sito è disponibile GRATUITAMENTE e non può essere connesso a nessuna attività economica o LUCRATIVA
Sito sviluppato in PHP sulla base del CMS PHP-Nuke. Su licenza GPL/GNU Best View 1024*768